Entre para seguir isso  
Seguidores 0
Leo Muricy

Problemas na instalação do Windows

10 posts neste tópico

Ola gente,

Estou tendos problemas em um pc que eu montei ontem.

O pc liga normalmente, a BIOS foi toda configurada, quando eu dou o boot pelo dvd do Windows 7, o pc trava +ou- em 75% da parte "Windows is loading files".

Testando o mesmo dvd em outro computador, ele funcionou normalmente.

Testei o cd do windows xp no pc, e ele tamb[em travou apos um certo tempo.

Testei o cd do Ubuntu, este também travou.

Troquei o gravador de dvd por um funcionando normalmente em outro pc, o mesmo erro aconteceu.

Desliguei o hd e o erro também aconteceu.

Desliguei a placa de video(botei a onboard) e o erro permaneceu.

Após procurar na internet, encontrei pessoas com problema semelhante que trocaram a placa mãe e o pc funcionou.

Fui trocar a placa mãe e apos remontar, o mesmo erro aconteceu.

Alguém faz ideia do que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola gente,

Estou tendos problemas em um pc que eu montei ontem.

O pc liga normalmente, a BIOS foi toda configurada, quando eu dou o boot pelo dvd do Windows 7, o pc trava +ou- em 75% da parte "Windows is loading files".

Testando o mesmo dvd em outro computador, ele funcionou normalmente.

Testei o cd do windows xp no pc, e ele tamb[em travou apos um certo tempo.

Testei o cd do Ubuntu, este também travou.

Troquei o gravador de dvd por um funcionando normalmente em outro pc, o mesmo erro aconteceu.

Desliguei o hd e o erro também aconteceu.

Desliguei a placa de video(botei a onboard) e o erro permaneceu.

Após procurar na internet, encontrei pessoas com problema semelhante que trocaram a placa mãe e o pc funcionou.

Fui trocar a placa mãe e apos remontar, o mesmo erro aconteceu.

Alguém faz ideia do que pode estar acontecendo?

Já testou com outro módulo de memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já testou com outro módulo de memória?

Max eu não acredito que troquei todas as peças e esqueci de uma das mais importantes!!!

Era memoria mesmo!!

Muito obrigado

Ps:Erro de principiante depois de 6 anos montando computador é dose...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa! ok:

Gostei vou um "lapso" de memória! :D

Valeu Max! ok:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Max eu não acredito que troquei todas as peças e esqueci de uma das mais importantes!!!

Era memoria mesmo!!

Muito obrigado

Ps:Erro de principiante depois de 6 anos montando computador é dose...

O importante é que vc conseguiu resolver o problema!!!!Erros acontecem!! ok:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa! ok:

Gostei vou um "lapso" de memória! :D

Valeu Max! ok:

É isso aí Tio gordinho!!!

"Lapso" de memória foi muito bom!!!!! :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

6 anos??

Tá mais pra lapso de vaga lembrança do que de memoria!! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora
Entre para seguir isso  
Seguidores 0